Saab 9-5 2003a. eelsoojendus

Kasulikud lingid auto kohta ...
Vasta
raitos
Postitusi: 2
Liitunud: E Dets 09, 2013 13:34
Asukoht:
Auto:

#1

E Dets 09, 2013 13:40

Tere

Saab 9-5 2003a 2,2l diisel.
Kas keegi oskab step by step juhendada kuidas saan Saabi originaal eelsoojenduse tööle. Ahi on peal originaalis olemas ja eelmine omanik kasutas.
Kasutaja avatar
turuplats
Postitusi: 301
Liitunud: R Sept 17, 2010 21:43
Asukoht: Tartu
Auto: Saab 9-5
Kontakt:

#2

E Dets 09, 2013 14:10

SID paneelist hoiad all SET nuppu, siis peaks ilmuma ette,, seal saab ka aega panna jne
iphonede ja ipadide remont
raitos
Postitusi: 2
Liitunud: E Dets 09, 2013 13:34
Asukoht:
Auto:

#3

E Dets 09, 2013 14:51

Proovin
Kasutaja avatar
turuplats
Postitusi: 301
Liitunud: R Sept 17, 2010 21:43
Asukoht: Tartu
Auto: Saab 9-5
Kontakt:

#4

E Dets 09, 2013 14:57

Ahi läheb automaatselt käima kui temp alla +6
iphonede ja ipadide remont
ronny
Postitusi: 114
Liitunud: T Okt 01, 2013 23:03
Asukoht: Järvakandi
Auto:

#5

E Dets 09, 2013 15:23

Manuaalselt ja kellaga saad panna, kui süüde väljas, vajutad + või - nuppu, sealt juba saad valida aegasi ja käivitamist set ja clear nuppudega
Kasutaja avatar
turuplats
Postitusi: 301
Liitunud: R Sept 17, 2010 21:43
Asukoht: Tartu
Auto: Saab 9-5
Kontakt:

#6

E Dets 09, 2013 15:56

vist oli jah + - alt...:wall:
iphonede ja ipadide remont
Kirdekonn
Postitusi: 28
Liitunud: R Mai 24, 2013 2:02
Asukoht:
Auto:

#7

E Dets 09, 2013 22:37

Küsin samast teemast, Saab 9-3 2000a sama 2.2 tid mootoriga eelsoojendus jamab. Kohati töötab siis jälle mitte, ajab salongi imeliku lõhna ja mootorit ja salongi soojaks ei tee. Süüdet sisse pannes lööb mõnikord kliimaplokile ette 0 ja siis puhub mõned sekundid kõvemini, ja jääb vaikselt edasi töötama. Teinekord jälle töötab ilusti ilma mingisuguste probleemideta,kuid olen tähele pannud et vahest kütab mootori tempi ilusti keskele välja kuid salongi jätab külmaks, ei puhu midagi. Kui salongi ka kütab siis jääb temp normi alla piirile. Miks niimoodi käitub, vahest kütab ilusti nii salongi kui mootorit, vahest ainult mootorit ja teinekord ei küta midagi. Samuti olen täheldanud et nii manuaalselt kui timeriga käivitades, eelsoojendi ilusti käivitub kuid ca 10-15 min pärast nagu katkeks ära ja edasi puhub salongi lihtsalt jahedat õhku ja imeliku lõhna. Kuid teinekord jälle töötab :freak:. On kellegil midagi laadset olnud?
Vasta