Saab 9-3 tuledemure

Teemad elektroonikast...
Vasta
Karl9-3
Postitusi: 3
Liitunud: E Okt 29, 2018 22:05
Asukoht: Tartu
Auto:

#1

E Okt 29, 2018 22:10

Tervist, enne kui miskit suuremalt lammutama hakkan küsiks siit. Kust peaks viga otsima kui ei toimi esimesed udutuled(pirnid just vahetatud ja kaitse terve) tempiandur ei toimi, esimene parempoolne ledriba “kulm” ei toimi ning tagumine lisapiduri tuli põleb ainult pooleldi? Loodetavasti keegi oskab aidata. Autoks siis 9-3 2008


Tänud juba ette.
Kasutaja avatar
9-5LPT
Saabiklubi liige
Postitusi: 844
Liitunud: P Apr 29, 2012 14:45
Asukoht: Tartu
Auto: Saab 9-3 cabrio Hirsch, Saab 9000 Aero, Saab 9000 2.3T, Volvo S80 mk2 d5 stage 1

#2

E Okt 29, 2018 23:47

Lisapiduritulel on ilmselt mōned pirnid läbi.
Esimestel udukatel juhtmed on terved?
Tempi andur ei toimi - andur peetis/pistik ei anna ühendust.
Kogenud Aeronaut. :drive:
entson
Postitusi: 336
Liitunud: K Nov 18, 2015 17:17
Asukoht:
Auto:

#3

T Okt 30, 2018 18:11

udutuledel võiks ka veel relee olla? edu.
Saan harva sõita SAABIGA.
Tsetseen
Postitusi: 37
Liitunud: L Juun 16, 2018 15:43
Asukoht:
Auto: Saab 9-5 Griffin 3.0V6 '01, Saab 9-3 Aero 2.0T ‘00

#4

T Okt 30, 2018 18:15

Ega sul pole esituledesse juhuslikult hiina HID komplekt paigaldatud? Kunagi ühele 2008a. 9-3el sai paigaldatud ja nn "kulmud" põlesid ka peale seda kuidas kunagi.
Karl9-3
Postitusi: 3
Liitunud: E Okt 29, 2018 22:05
Asukoht: Tartu
Auto:

#5

T Okt 30, 2018 18:18

Tsetseen kirjutas:
T Okt 30, 2018 18:15
Ega sul pole esituledesse juhuslikult hiina HID komplekt paigaldatud? Kunagi ühele 2008a. 9-3el sai paigaldatud ja nn "kulmud" põlesid ka peale seda kuidas kunagi.
Minu teada originaalid ikka.
Vasta