(9-3) Tulepesur ei tööta

Teemad elektroonikast...
Vasta
TeetAndreas
Postitusi: 10
Liitunud: T Jaan 17, 2017 21:07
Asukoht: Toila vald
Auto: 93 9000, 02 9-3 cabrio, 02 9-5 estate

#1

R Juul 05, 2019 23:06

Olen kursis, et sarnase sisuga teemasid on ka varem, kuid nendes kõigis viidatakse mõne vana lingi peale ja järgmine vastus on a'la "aitäh, sain käima" :D , praegusel ajal neid linke enamasti enam ei leia :P (või on linkide kaudu vana foorumi teemade otsimiseks mingi nipp?).

Asja juurde: Vasakpoolne tulepesur jääb kinni keskele(üles). Sai pesur maha võetud, laiali võetud, liigutatud asju ringi, hiljem ka mootor ise laiali võetud ning puhastatud. Siiski ei liigu kojamehe hoidev võll nii, nagu peaks. Tester näitab, et pistiku kõige äärmine klemm on -/mass, järgmine saab impulsi, kui tõmmata pesemise hooba ning pistikus keskel asetsev klemm saab süüte korral pidevalt +12V. Pesuri sees testides aga igale juhtme klemmile vastavat ühendust ei leidnud. Must juhe ( - ) läheb mootori ühele poolele ning pidev 12+ läheb mootori teisele poolele, läbi ruudukujulise kaitsme/dioodi (erinevates foorumites öeldakse selle kohta erinevalt, teab keegi, mis ta tegelikult siis on? :) ) keskmisele, ehk "impulsi juhtmele" aga vastavat klemmi ei leidnud. Ehk: millise klemmi kaudu kojamehe korpuses peaks mootorini jõudma impulsiga (kojamahe kangilt) keskmine juhe? Hetkel on tunne, et selle ühenduse puudumises on põhiprobleem ja kui selle saaks käima, võiks ka pesur tööle hakata. Vahepeal sai ka ühe (kahe :P) osadeks mineva 9-3 pealt tulepesurid sebitud, ka ükski neist ei toimi auto peal. Probleem kõigil sama.

Ei teinud siia pesuri seest pilte, kuna paljud siin on vist ise vähemalt korra ühe laiali võtnud. Kui aga on soovi, võin ka pilte teha ja siia lisada (ehk illustreeriksid ka eelnevat pikka ja segast teksti :) ).
TeetAndreas
Postitusi: 10
Liitunud: T Jaan 17, 2017 21:07
Asukoht: Toila vald
Auto: 93 9000, 02 9-3 cabrio, 02 9-5 estate

#2

K Juul 31, 2019 2:37

Selle teemaga koos jäi ka pesuri remont vahepeal pooleli. Praeguseks hetkeks aga saan rõõmuga öelda et mootor on (peaaegu :P) korras.
Kurja juur oli risttahuka kujuga termokaitse pesurimootori kõrval '+' klemmi vahel (üritan ka lähipäevil pilte lisada :) ). Mootorile voolu andes "põles" kaitse hetkega läbi. Kuna parajasti ei olnud võimalik kaitsmele alternatiivi leida ja see auto jääb edaspidi tõenäoliselt *vaid* suveautoks (kinnijäätumist vast ette ei tule) siis sai termokaitsme mõlema poole klemmid metallijupiga ühendatud. See omakorda korralikult kinnitatud, jääb sinna seniks kuni leiab uue kaitsme ja põhjust tulede alla askeldama minna.

Nagu eelpool mainisin, lisan esimesel võimalusel pilte. Kuna oli üks mootor üle, sai ka pealmiselt osalt, muu elektroonika pealt silikoonkate ära võetud, et sinna väike pilk heita, eeldades, et sealt võib leida probleemi, lisan ka sellest pildi.. Ehk tuleb kellelegi kasuks. :)
Vasta