Spidomeeteriga mingi jama

Teemad elektroonikast...
Vasta
Lilian77
Postitusi: 4
Liitunud: T Mai 21, 2013 15:59
Asukoht:
Auto:

#1

T Sept 24, 2019 14:46

Tere,

Otsisin siin foorumist, kas kellelgi on sellist probleemi esinenud, aga ei leidnud, seega otsustasin uue teema püstitada, et ehk keegi oskab nõu anda, kust hakata viga otsima.
Nimelt spidomeeter näitab kohal seistes 60km/h ehk siis nullpunkt on 60km kohal.
Algul oli 20km kohal, siis arvestasin lihtsalt kogu aeg +20 kiirusele otsa, aga panin tähele, et kui ma tagurdan autoga, siis see nn nullpunkt jälle nihkub, vahepeal nihkus 40km kohale, nüüdseks ongi juba 60km kohal.
Kiirust muidu näitab iseenesest õigesti, et pean lihtsalt kogu aeg arvutama :D
Kilomeetreid loeb ka õigesti.

Autoks on 2005 aasta 9-3, bensiin, manuaal, sedaan, 110kw
entson
Postitusi: 366
Liitunud: K Nov 18, 2015 17:17
Asukoht:
Auto:

#2

T Sept 24, 2019 22:48

kunagi ammu ,teist marki autoga ,liikus osuti võllil paigast.võtsin lahti ja pressisin osuti õige asendi peal tagasi. edu.
Saan harva sõita SAABIGA.
Lilian77
Postitusi: 4
Liitunud: T Mai 21, 2013 15:59
Asukoht:
Auto:

#3

K Sept 25, 2019 10:07

Kusjuures eile õhtul sai aku klemmid maha võetud huvi pärast, et kas jookseb nulli tagasi. Jooksiski. Praegu kõik näitab õigesti ja kui hästi, hästi aeglaselt tagurdada, siis ei lähe nullpunkt paigast.
Väga veider viga :D
entson
Postitusi: 366
Liitunud: K Nov 18, 2015 17:17
Asukoht:
Auto:

#4

K Sept 25, 2019 23:59

Ei pruugi olla ,minul oli vana trossiga masin,sinul aga on spidomeeter el.anduriga ,mis tähendab ,et sinu auto spido ploki taha lähevad ainult juhtmed,järelikult kusagil toimetab eraldi el. blokk. edu.
Saan harva sõita SAABIGA.
Vasta