2008a. 9-3, 1.9 tid , ACC ei puhu külma. Pump ei rakendu

Vasta
Sir_Saabu
Postitusi: 30
Liitunud: T Okt 13, 2015 12:43
Asukoht:
Auto:

#1

T Mai 29, 2018 10:28

Lekkeid pole ja aine sees. Tech2-ga temp andur üle kontrollitud. Aga kliima pump ei rakendu.
marti420
Postitusi: 160
Liitunud: E Aug 03, 2009 9:40
Asukoht:
Auto: 9-3. 2,8T. 230kw, 590nm / Insignia Country Bi-turbo
Kontakt:

#2

T Mai 29, 2018 10:57

vaata kas siduri mähisele vool tuleb peale
entson
Postitusi: 318
Liitunud: K Nov 18, 2015 17:17
Asukoht:
Auto:

#3

T Mai 29, 2018 18:10

Ahelas võiks olla ka kaitse ja relee.Kui relee eemaldada,siis saab sealt otse mähisele voolu peale lasta ilma mootorit käivitamata ja siis peaks olema kuulda siduri lülitus klõps.Edu.
Saan harva sõita SAABIGA.
Sir_Saabu
Postitusi: 30
Liitunud: T Okt 13, 2015 12:43
Asukoht:
Auto:

#4

T Mai 29, 2018 23:48

Klõpsu ei käinud, proovin nüüd ligi pääseda sidurile.
entson
Postitusi: 318
Liitunud: K Nov 18, 2015 17:17
Asukoht:
Auto:

#5

K Mai 30, 2018 17:59

Kui klõpsu pole ,siis 1)sidur kinni jäänud,kui heebliga saad otse keskele suruda ja nii liikuma saad on hästi .2)mähisel on ka mingisugune kaitsme moodi asi ,seda näed .kui mähis on eraldi ,siis ühes kohas on nagu mügarik ,kui sealt isolatsioon maha kraapida ,siis peaks nähtavale tulema mingisugune jublakas ,mis moodustabki mügariku ,tean et selle asemele on joodetud peenike vasktraadi jupike ,kahjuks diameetrit ei mäleta.Mähis on rihmaseibi sees.Edu.
Saan harva sõita SAABIGA.
Sir_Saabu
Postitusi: 30
Liitunud: T Okt 13, 2015 12:43
Asukoht:
Auto:

#6

N Mai 31, 2018 22:10

Tegelt ei tule juba releesse peale voolu.
marti420
Postitusi: 160
Liitunud: E Aug 03, 2009 9:40
Asukoht:
Auto: 9-3. 2,8T. 230kw, 590nm / Insignia Country Bi-turbo
Kontakt:

#7

R Juun 01, 2018 7:55

Mida see "aine sees" tähendab, kas on välja tõmmatud ja ära kaalutud või mismoodi seda kontrolliti?
Kui külmainet on normist vähem, siis releele voolu ei tulegi.
Sir_Saabu
Postitusi: 30
Liitunud: T Okt 13, 2015 12:43
Asukoht:
Auto:

#8

R Juun 01, 2018 8:50

Eelmise suve lõpul lasin ära täita ja kontrollisime, et lekkeid poleks. Probleem oli juba siis olemas, aga kuna kuumad ilmad said otsa, siis kadus ka mott edasi otsida. Lähen lasen uuesti ära täita ja siis vaatan edasi. Samas eelmine aasta oli sama seis peale täitmist ehk pump ei hakanud tööle. Muidugi siis ei proovinud otse voolu peale lasta. Aga aga, nüüd peaks ikkagi järgmine samm olema, et lasen ära täita.
Kasutaja avatar
Cyber
Täiesti Mõttetu Mölaööbik
Postitusi: 13539
Liitunud: K Mär 03, 2004 9:25
Asukoht: Tallinn
Auto: 9000 '96

#9

R Juun 01, 2018 9:52

Kuidas testisid, et leket pole? Seesama täitemasina vaakumitest? See ei näita kottigi. Tõmbab tihendid kortsu, midagi läbi ei tule, kõik tore... Lased gaasid-värgid sisse ja mõne aja pärast ikka tühi, sest tegelikult laseb kusagilt läbi. Mul on omal hetkel sama teema. Sai täis lastud, masin näitab, et kõik on väga kena. Läks mant sisse, auto käima, külma tuleb. Agaaaaa... kapoti all on kerge gaasihais. Tõmbasime uuesti kuivale asja. Ca 10-15 minuti jooksul oli 50g kuhugi juba haihtunud...
Ehk siis testima peaks kuidagi ka surve all, mitte vaakumis. Mingid seadmed pidid selle jaoks olema, aga meil seda tol hetkel võtta polnud...
[Kaarel]: Ka pealtnäha süütu vikatiga memm kuskil tee ääres võib olla Aero omanik...
Pilt
saabu
Postitusi: 707
Liitunud: R Juul 21, 2006 9:43
Asukoht: Tllinn-Aruküla
Auto:
Kontakt:

#10

R Juun 01, 2018 10:20

Kalmistu teel Külminaatoris sai vanasti lämmastikuga survetesti teha.
marti420
Postitusi: 160
Liitunud: E Aug 03, 2009 9:40
Asukoht:
Auto: 9-3. 2,8T. 230kw, 590nm / Insignia Country Bi-turbo
Kontakt:

#11

R Juun 01, 2018 11:31

Kadaka tee rehvitaksos survestame ka lämmastikuga, aga tihti ei näe sellega ka midagi, siis tuleb külmaine koos värviga sisse panna ja uv lambiga kontrollida.
Sir_Saabu
Postitusi: 30
Liitunud: T Okt 13, 2015 12:43
Asukoht:
Auto:

#12

R Juun 01, 2018 12:52

Sama masinaga jah mingi test tehti.

Aga okei, kui on siiski mingi leke, ei rakendu ka pump? Kas sain korrektselt aru hetkel?
Kasutaja avatar
Cyber
Täiesti Mõttetu Mölaööbik
Postitusi: 13539
Liitunud: K Mär 03, 2004 9:25
Asukoht: Tallinn
Auto: 9000 '96

#13

R Juun 01, 2018 13:19

Sir_Saabu kirjutas:
R Juun 01, 2018 12:52
Sama masinaga jah mingi test tehti.

Aga okei, kui on siiski mingi leke, ei rakendu ka pump? Kas sain korrektselt aru hetkel?
Eks ta saab aru, palju seda manti sees on. Kui ikka väga tühi ja rõhk juba maas, siis ei rakendu.
[Kaarel]: Ka pealtnäha süütu vikatiga memm kuskil tee ääres võib olla Aero omanik...
Pilt
entson
Postitusi: 318
Liitunud: K Nov 18, 2015 17:17
Asukoht:
Auto:

#14

R Juun 01, 2018 18:03

Kui kliimapumba sidur mähisele otse voolu peale lastes ei tõmbu,siis on muid asju ju mõttetu teha.Oled seal ,kus möödunud aastal: kontrollitud , aine sees, raha läinud aga külma ei tule.Järgmine nädal läheb jahedamaks.Edu.
Saan harva sõita SAABIGA.
saabu
Postitusi: 707
Liitunud: R Juul 21, 2006 9:43
Asukoht: Tllinn-Aruküla
Auto:
Kontakt:

#15

R Juun 01, 2018 18:18

Sidur toimib otse pannes.
Sir_Saabu
Postitusi: 30
Liitunud: T Okt 13, 2015 12:43
Asukoht:
Auto:

#16

L Juun 02, 2018 8:58

Jah, klõpsu ei kuulnud, aga kui mootor töötas, siis oli näha, et otse akut voolu andes rakendus sidur ja hakkas ringi käima.
Viki
SaabiJumal
Postitusi: 413
Liitunud: R Sept 17, 2004 17:00
Asukoht:
Auto:

#17

L Juun 02, 2018 9:35

Kas te vigu olete üldse vaadanud?
Tüüpilised põhjused SS-del, miks konditsioneeri töösse ei lubata, on välistemperatuuri näit ja jahutusventilaatori vead.
Kasutaja avatar
saabu14jr
Postitusi: 784
Liitunud: P Apr 22, 2007 9:48
Asukoht:
Auto:

#18

L Juun 02, 2018 10:24

Temp näit on olemas, jahutusventilaator toimetab siis kui peab, on midagi mida vaadata saab sellel ventikal?
entson
Postitusi: 318
Liitunud: K Nov 18, 2015 17:17
Asukoht:
Auto:

#19

L Juun 02, 2018 13:03

See andur,mis teatab rõhust kliimasüsteemis,võib kah vigane olla.Edu.
Saan harva sõita SAABIGA.
Sir_Saabu
Postitusi: 30
Liitunud: T Okt 13, 2015 12:43
Asukoht:
Auto:

#20

L Juun 02, 2018 13:48

See andur näitas ka korrektselt. Proovisin eelmine aasta kohe peale süsteemi täitmist.
Kasutaja avatar
rantto
Saabiklubi liige
Postitusi: 2869
Liitunud: K Aug 09, 2006 7:23
Asukoht: Tartu
Auto: 9-5 2,0TiD 10 x2

#21

L Juun 02, 2018 17:51

Viki kirjutas:
L Juun 02, 2018 9:35
Kas te vigu olete üldse vaadanud?
Tüüpilised põhjused SS-del, miks konditsioneeri töösse ei lubata, on välistemperatuuri näit ja jahutusventilaatori vead.
Loen teemat huviga kuna sama masin ja sama häda. Kliima täis, õlid värvained kõik sees ja üks päev enam külma ei tulnud. Null viga näitab Tech jne
Trionic
Saabiguru
Postitusi: 6972
Liitunud: N Veebr 26, 2004 20:37
Asukoht:
Auto:

#22

R Juun 08, 2018 7:57

Uskuge Viki juttu. Piisab, kui vendi üks kiirustest ei toimi, et AC välja lülituks. Ise sellest aru ei saa, kiiruseid on ju mitu. Ikka Tech abiks.
Sir_Saabu
Postitusi: 30
Liitunud: T Okt 13, 2015 12:43
Asukoht:
Auto:

#23

R Juun 08, 2018 11:07

Sorry, pole jõudnud kliimat kontrollima minna. Üritan selle lähiajal ära teha.
Aga ma eelmine aasta peale täitmist panin tech2 järgi. Kõik töötas nagu vaja. Kiirused vaatasin, surve vaatasin, temperatuur oli korras. On seal veel miskit, mida tuleks vaadata?
Vasta